ActiveWebSoftwares ActiveVotes 'VoteHistory.asp' SQL Injection Vulnerability

Bugtraq ID: 32541
Class: Input Validation Error
CVE: CVE-2008-5365
Remote: Yes
Local: No
Published: Nov 29 2008 12:00AM
Updated: Dec 11 2008 05:02PM
Credit: ((?3d D3v!L))
Vulnerable: Active Web Softwares ActiveVotes 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus