Pre Classified Listings 'signup.asp' Cross Site Scripting Vulnerability

Bugtraq ID: 32567
Class: Input Validation Error
CVE: CVE-2008-6888
Remote: Yes
Local: No
Published: Dec 01 2008 12:00AM
Updated: Apr 13 2015 09:12PM
Credit: Pouya_Server
Vulnerable: Preprojects Pre Classified Listings 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus