ASP Forum Script SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 32571
Class: Input Validation Error
CVE: CVE-2008-6890
Remote: Yes
Local: No
Published: Dec 01 2008 12:00AM
Updated: Apr 13 2015 08:11PM
Credit: Pouya_Server
Vulnerable: CodeToad ASP Forum Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus