Check Up New Generation 'findoffice.php' SQL Injection Vulnerability

Bugtraq ID: 32590
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 03 2008 12:00AM
Updated: Dec 04 2008 06:41PM
Credit: CWH Underground
Vulnerable: Chanwit Tantipattarasilp Check Up New Generation 4.52
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus