mvnForum Cross Site Scripting Vulnerability

Bugtraq ID: 32605
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 03 2008 12:00AM
Updated: Dec 04 2008 09:31PM
Credit: Dau Huy Ngoc
Vulnerable: mvnForum mvnForum 1.2 GA
Not Vulnerable: mvnForum mvnForum 1.2.1 GA


 

Privacy Statement
Copyright 2010, SecurityFocus