JMovies Joomla! Component 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 32615
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 03 2008 12:00AM
Updated: Dec 04 2008 10:51PM
Credit: s3rg3770 with athos
Vulnerable: JOOMItaly JMovies 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus