PHP 5.2.7 'magic_quotes_gpc' Security Bypass Weakness

Attackers can exploit this issue via a browser.


 

Privacy Statement
Copyright 2010, SecurityFocus