PhPepperShop Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 32690
Class: Input Validation Error
CVE: CVE-2008-5569
Remote: Yes
Local: No
Published: Dec 08 2008 12:00AM
Updated: Apr 13 2015 09:12PM
Credit: th3.r00k.ieatpork@gmail.pork.com
Vulnerable: Glarotech PhPepperShop 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus