Poll Pro User and Passwrod SQL Injection Vulnerabilities

Bugtraq ID: 32707
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 09 2008 12:00AM
Updated: Dec 11 2008 10:31PM
Credit: AlpHaNiX
Vulnerable: AdComplete.com, LLC Poll Pro 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus