PHP Multiple Newsletters 'lang' Parameter Local File Include Vulnerability

Bugtraq ID: 32726
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 09 2008 12:00AM
Updated: Dec 11 2008 05:41PM
Credit: ahmadbady
Vulnerable: Triangle Solutions PHP Multiple Newsletters 2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus