F-PROT Antivirus for Linux ELF File Scanning Denial of Service Vulnerability

Solution:
NOTE: The vendor reports that the issue described affects a version of F-PROT that is no longer supported. The vendor recommends that customers upgrade to the current version, which is not vulnerable to this issue.



 

Privacy Statement
Copyright 2010, SecurityFocus