unscripts UN Webmaster Marketplace 'member.php' SQL Injection Vulnerability

Bugtraq ID: 32756
Class: Input Validation Error
CVE: CVE-2008-5574
Remote: Yes
Local: No
Published: Dec 10 2008 12:00AM
Updated: Dec 18 2008 04:01PM
Credit: Hussin X
Vulnerable: unscripts UN Webmaster Marketplace 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus