Social Groupie 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 32787
Class: Input Validation Error
CVE: CVE-2008-6358
Remote: Yes
Local: No
Published: Dec 12 2008 12:00AM
Updated: Apr 13 2015 09:12PM
Credit: Cyb3r-1sT
Vulnerable: Social Groupie Social Groupie 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus