Openfire 'audit-policy.jsp' Multiple Cross-Site Scripting Vulnerabilities

To exploit any of these issues, an attacker must entice an unsuspecting user to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus