Openfire 'audit-policy.jsp' Multiple Cross-Site Scripting Vulnerabilities

Solution:
Vendor updates are available. Contact the vendor for details.



 

Privacy Statement
Copyright 2010, SecurityFocus