FreeBSD netgraph and bluetooth Local Privilege Escalation Vulnerabilities

Bugtraq ID: 32976
Class: Unknown
CVE: CVE-2008-5736
Remote: No
Local: Yes
Published: Dec 23 2008 12:00AM
Updated: Mar 10 2011 04:07AM
Credit: Christer Oberg
Vulnerable: FreeBSD FreeBSD 7.1 -PRE-RELEASE
FreeBSD FreeBSD 7.0-RELEASE
FreeBSD FreeBSD 7.0 -RELENG
FreeBSD FreeBSD 7.0
FreeBSD FreeBSD 6.4 -RELEASE
FreeBSD FreeBSD 6.3 -RELENG
FreeBSD FreeBSD 6.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus