AIST NetCat 'password_recovery.php' SQL Injection Vulnerability

Bugtraq ID: 32990
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 23 2008 12:00AM
Updated: Dec 31 2008 04:02PM
Credit: s4avrd0w
Vulnerable: AIST NetCat 3.12
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus