PHP-Fusion TI Blog System Module 'blog.php' SQL Injection Vulnerability

Bugtraq ID: 33019
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 25 2008 12:00AM
Updated: Dec 31 2008 05:31PM
Credit: Sina Yazdanmehr
Vulnerable: Team Impact TI Blog System 1.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus