Lito Lite SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 33104
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 03 2009 12:00AM
Updated: Jan 05 2009 09:32PM
Credit: darkjoker
Vulnerable: Lito Lite Lito Lite 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus