Movable Type Prior to Version 4.23 Unspecified Cross-Site Scripting Vulnerability

Solution:
The vendor has released Movable Type 4.23 to address this issue. Please contact the vendor for details.



 

Privacy Statement
Copyright 2010, SecurityFocus