PHP-Fusion VArcade Module 'callcomments.php' SQL Injection Vulnerability

Bugtraq ID: 33168
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 08 2009 12:00AM
Updated: Jan 08 2009 11:32PM
Credit: Khashayar Fereidani
Vulnerable: Venue VArcade 1.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus