XOOPS 'mydirname' Parameter Multiple PHP Code Injection Vulnerabilities

Bugtraq ID: 33176
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 08 2009 12:00AM
Updated: Jan 08 2009 10:12PM
Credit: athos
Vulnerable: Xoops Xoops 2.3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus