RhinoSoft Serv-U Remote Denial of Service Vulnerabilities

Bugtraq ID: 33180
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jan 09 2009 12:00AM
Updated: Nov 20 2009 05:05PM
Credit: Serv-U
Vulnerable: Rhino Software Serv-U 7.3.0.2
Not Vulnerable: Rhino Software Serv-U 7.4 0
Rhino Software Serv-U 7.4.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus