A Free Text-To-Speech System 'TFLivre.php' Remote Command Execution Vulnerability

Bugtraq ID: 33200
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 11 2009 12:00AM
Updated: Jan 15 2009 06:42PM
Credit: dun
Vulnerable: Nanbiquara A Free Text-To-Speech System 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus