DMXReady Blog Manager 'inc_weblogmanager.asp' Cross-Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 33314
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 16 2009 12:00AM
Updated: Feb 06 2009 03:38PM
Credit: Pouya_Server
Vulnerable: DMXReady Blog Manager 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus