BBSXP 'error.asp' Cross Site Scripting Vulnerability

Bugtraq ID: 33411
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 23 2009 12:00AM
Updated: Jan 26 2009 08:59PM
Credit: arashps0@gmail.com
Vulnerable: BBSXP BBSXP 5.13
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus