OpenGoo 'upgrade/index.php' Local File Include Vulnerability

Bugtraq ID: 33421
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 25 2009 12:00AM
Updated: Jan 27 2009 08:39PM
Credit: fuzion
Vulnerable: OpenGoo OpenGoo 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus