ConPresso CMS Multiple 4.07 Multiple Remote Vulnerabilities

Bugtraq ID: 33436
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Jan 26 2009 12:00AM
Updated: Jan 28 2009 04:19PM
Credit: David Vieira-Kurz
Vulnerable: ConPresso ConPresso CMS 4.07
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus