Gnumeric 'PySys_SetArgv' Remote Command Execution Vulnerability

Solution:
Updates are available. Please see the references for more information.


Mandriva Linux Mandrake 2008.1 x86_64

Mandriva Linux Mandrake 2008.1

Mandriva Linux Mandrake 2009.0

Mandriva Linux Mandrake 2009.0 x86_64

MandrakeSoft Corporate Server 3.0 x86_64

MandrakeSoft Corporate Server 3.0


 

Privacy Statement
Copyright 2010, SecurityFocus