GLPI Prior to 0.71.4 'ID' Parameter Multiple SQL Injection Vulnerabilities

Bugtraq ID: 33477
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 27 2009 12:00AM
Updated: Jan 30 2009 11:39PM
Credit: moyo
Vulnerable: Red Hat Fedora 9
GLPI GLPI 0.71.3
Not Vulnerable: GLPI GLPI 0.71.4


 

Privacy Statement
Copyright 2010, SecurityFocus