Google Chrome Cross Site Scripting and Cross Domain Security Bypass Vulnerabilities

Bugtraq ID: 33529
Class: Unknown
CVE: CVE-2009-0276
Remote: Yes
Local: No
Published: Jan 28 2009 12:00AM
Updated: Feb 11 2009 09:08PM
Credit: Michael Schmidt and Google
Vulnerable: Google Chrome 1.0.154.36
Not Vulnerable: Google Chrome 1.0.154.46


 

Privacy Statement
Copyright 2010, SecurityFocus