E-Php B2B Trading Marketplace Script Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 33551
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 30 2009 12:00AM
Updated: Feb 02 2009 11:29PM
Credit: SaiedHacker
Vulnerable: E-Php Scripts E-Php B2B Trading Marketplace Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus