HP OpenView Network Node Manager Unspecified Remote Code Execution Vulnerability

HP OpenView Network Node Manager (NNM) is prone to a remote code-execution vulnerability caused by an unspecified error.

Successfully exploiting this issue allows an attacker to execute arbitrary code with the privileges of the user running the affected application.

This issue affects NNM 7.01, 7.51, and 7.53.


 

Privacy Statement
Copyright 2010, SecurityFocus