Papoo 'message_class.php' Local File Include Vulnerability

Bugtraq ID: 33718
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 10 2009 12:00AM
Updated: Feb 12 2009 04:48PM
Credit: SirGod
Vulnerable: Papoo Papoo Light 3.6
Papoo Papoo CMS Light 3.6
Papoo Papoo 3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus