Ubuntu xorg-driver-fglrx 'LD_LIBRARY_PATH' Remote Command Execution Vulnerability

An attacker may exploit this issue using commonly available tools.


 

Privacy Statement
Copyright 2010, SecurityFocus