Ubuntu xorg-driver-fglrx 'LD_LIBRARY_PATH' Remote Command Execution Vulnerability

Solution:
Updates are available. Please see the references for more information.


Ubuntu Ubuntu Linux 8.10 amd64

Ubuntu Ubuntu Linux 8.10 i386


 

Privacy Statement
Copyright 2010, SecurityFocus