TangoCMS 'listeners.php' Cross Site Scripting Vulnerability

Bugtraq ID: 33833
Class: Input Validation Error
CVE: CVE-2009-0862
Remote: Yes
Local: No
Published: Feb 19 2009 12:00AM
Updated: Mar 17 2009 09:36PM
Credit: TangoCMS Project
Vulnerable: TangoCMS Project TangoCMS 2.2.3
Not Vulnerable: TangoCMS Project TangoCMS 2.2.4


 

Privacy Statement
Copyright 2010, SecurityFocus