IBM AIX 'pppdial' Local Buffer Overflow Vulnerability

Bugtraq ID: 33852
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Feb 20 2009 12:00AM
Updated: Feb 23 2009 01:37PM
Credit: IBM
Vulnerable: IBM AIX 6.1
IBM AIX 5.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus