Pyrophobia 'index.php' Local File Include Vulnerability

Bugtraq ID: 33861
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 23 2009 12:00AM
Updated: Feb 23 2009 07:17PM
Credit: Osirys
Vulnerable: Pyrophobia Pyrophobia 2.1.3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus