Magento Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 33872
Class: Input Validation Error
CVE: CVE-2009-0541
Remote: Yes
Local: No
Published: Feb 24 2009 12:00AM
Updated: Feb 24 2009 02:07PM
Credit: Loukas Kalenderidis
Vulnerable: Magento Magento 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus