Adobe Flash Player Unspecified Remote Denial of Service Vulnerability

Solution:
The vendor has released an advisory and updates. Please see the references for more information.


Sun Solaris 10.0

S.u.S.E. openSUSE 11.0

S.u.S.E. openSUSE 11.1

Apple Mac OS X 10.5

Apple Mac OS X 10.4.11

Apple Mac OS X Server 10.4.11

Apple Mac OS X 10.5.1

Apple Mac OS X 10.5.2

Apple Mac OS X Server 10.5.2

Apple Mac OS X 10.5.3

Apple Mac OS X Server 10.5.3

Apple Mac OS X 10.5.4

Apple Mac OS X Server 10.5.5

Apple Mac OS X 10.5.6

Adobe Flash Player Plugin 7.0.25

Adobe Flash Player Plugin 9.0.16


 

Privacy Statement
Copyright 2010, SecurityFocus