Dotclear Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 34036
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 05 2009 12:00AM
Updated: Mar 09 2009 04:26PM
Credit: Julien
Vulnerable: Dotclear Dotclear 2.1.4
Dotclear Dotclear 2.1.3
Not Vulnerable: Dotclear Dotclear 2.1.5


 

Privacy Statement
Copyright 2010, SecurityFocus