PPLive URI Handlers 'LoadModule' Parameter Multiple Remote Code Execution Vulnerabilities

Bugtraq ID: 34128
Class: Input Validation Error
CVE: CVE-2009-1087
Remote: Yes
Local: No
Published: Mar 16 2009 12:00AM
Updated: Apr 07 2009 08:56PM
Credit: Nine:Situations:Group::strawdog
Vulnerable: PPLive PPLive 1.9.21
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus