MTCMS WYSIWYG Editor 'install.cgi' Cross Site Scripting Vulnerability

Bugtraq ID: 34151
Class: Input Validation Error
CVE: CVE-2008-6448
Remote: Yes
Local: No
Published: May 21 2008 12:00AM
Updated: Mar 19 2015 09:13AM
Credit: JVN
Vulnerable: SKYARC System MTCMS WYSIWYG Editor 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus