Sitecore CMS Security Databases Information Disclosure Vulnerability

Sitecore CMS is prone to an unspecified information-disclosure vulnerability.

Attackers can exploit this issue to harvest sensitive information that may lead to further attacks.

Versions prior to Sitecore CMS 5.3.2 rev. 090212 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus