Ghostscript 'gdevpdtb.c' Buffer Overflow Vulnerability

A proof-of-concept PostScript file is available. Note that Symantec has not tested or verified this file.


 

Privacy Statement
Copyright 2010, SecurityFocus