ClamAV Multiple Remote Denial of Service Vulnerabilities

ClamAV is prone to multiple denial-of-service vulnerabilities when handling malformed files.

Successfully exploiting these issues allows remote attackers to deny service to legitimate users.

Versions prior to ClamAV 0.95 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus