glFusion Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 34377
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 03 2009 12:00AM
Updated: Apr 06 2009 06:56PM
Credit: glFusion
Vulnerable: glFusion glFusion 1.1.2
glFusion glFusion 1.1.1
glFusion glFusion 1.1
Not Vulnerable: glFusion glFusion 1.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus