Mozilla Firefox XUL Parser Start Tags Denial of Service Vulnerability

Mozilla Firefox is prone to a remote denial-of-service vulnerability.

Successful exploits can allow attackers to crash the affected browser, resulting in denial-of-service conditions.

Firefox 3.0.1 through 3.0.8 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus