Pragyan CMS Multiple SQL Injection Vulnerabilities

Bugtraq ID: 34707
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 24 2009 12:00AM
Updated: Aug 09 2010 04:15PM
Credit: Salvatore "drosophila" Fresta
Vulnerable: Pragyan CMS Pragyan CMS 2.6.4
Pragyan CMS Pragyan CMS 2.6.2
Not Vulnerable: Pragyan CMS Pragyan CMS 3.0


 

Privacy Statement
Copyright 2010, SecurityFocus